Do We Have New Software?


On my Android I see that we have new features that we've been asking for. Now we have the ability to alert a fellow member by using the @ symbol. This is a huge upgrade bringing us into the 21st century.

There's also an attachment icon and various font options.

 

Previewlowrider57

Yup, I noticed the same.. Fancy....:-)

Hello this is a test.

I see a picture icon it ask for a url? Hmm Why not file location? I guess I’m a little old fashion and the old MS DOS OS vs a browser.

 

C:\pictures\dumba$$.pic/v

scan.bat

if end goto end

if 123 goto c:\picture\dumba$$.pic

copy/+1/adfile.pic C:\hold\*.*/v

attrib C:\hold\*.*/r/-w

C:\

Exit/start3.bat

@oldhvymec 

This is wonderful.

Thank you Administrators !!!

@lowrider57 It seems to be the case though not too sure how some of the features work lol.

 

 

Post removed 

@jond 

Attachment, add an image, quote someone. Looks like SH.

Post removed 

Never mind just copy/paste!

Thanks to Tammy and all the administrators!

Welcome to the 21st century says the guy who can’t figure it all out. 😀

Yes, just copy and paste is the easiet way to do it.

Now if I can figure a way to block all the jerks ignore all the ones I don’t care to converse with, life would be a piece of cake.

And yes, thanks Tammy and Admin for this early X-mas gift.

All the best,

Nonoise

Very great new possibilities...

I will be able to explain myself better with a drawing...

 

But my drawing ability is border zero.... Sorry....  😊

 

Yes, just copy and paste is the easiet way to do it.

But you'll have to use an image with resolution that's high enough to post.

 

 

 

 

I hope we don't get overwhelmed by all the schematics being posted.

I just hope we don’t get any dick pics. 😎 As for my image, I just chose a number to make it large enough to appear.

Doubling it would have resulted in a bigger image. I can’t figure out why it’s double spacing unless it’s a continuation of what’s being written. I have it disabled on my Mac but it's doing it here. Maybe it's a bug that needs to be addressed.

All the best,

Nonoise

 

Comments run off the screen now. Hard to make any sense of it.

🍒

They added a new mod. I think we can look forward to continued inexplicable posts and threads being erased.

Eraserhead.jpg

Post removed 

Welcome to the 21st century says the guy who can’t figure it all out. 😀

By the way, I was speaking of myself, lest there be any confusion.

All the best,

Nonoise

 

 

Audiogon embraces the present...or less distant past anyhoo.....audiophiles to follow....

Post removed 

I want to use a pic from my Android phone and put it "right here" how do I do that?

 

Any one? Help out the old guy, I'm poor, and feeble, and HAD ED. What else do I have? Oh I didn't have ED that was the neighbor.. I had to step up and fill in.. Me I just have selective memory loss.. One tooth and half an ear is missing.. I have some extra lead in my shoulder and salagen steal in my back in 2 spots.

 

Someone else can chime in and up the pot, I got a few chips left to play.. :-)

 

Can someone get Farm Girl to pull the tractor or throw the AXE? OR Listen to HER stereo. I got a feeling she's a pretty good .............. dancer..

I'm still trying to get a YouTube video to post. The farthest I can get is to get a black screen saying video unavailable and to go to YouTube to watch it.  

Darn.

As for your photo, all I can think of is to get it on your desktop and just click copy and then paste it to where you want it, remembering to size it with the dimension boxes. I don't know if you can place it in the middle of a sentence.

All the best,

Nonoise

David Lynch. Not wierd or anything. 

 

"Eraserhead" stars Jack Nance from Twin Peaks, Blue Velvet, and all the other David Lynch films.

I saw it the week it opened in the West Village. Man, I was disturbed for days. My friend told me it was a comedy. 


Ability to add pictures. Color me impressed! 

 

 

@nonoise You need to grab the embed code from YouTube desktop.

@noromance I've already tried that by clicking "share" and then clicking "embed" and then "copy" of the code and then pasting it under "image", then tried "link" and nothing works. Sometimes I get text, sometimes code, sometimes "image can't play", sometimes a small blue box with "?" in it.

Oh well.....I'll figure it out.

All the best,

Nonoise

 

 

@nonoise Paste iframe code in Source.

@noromance I’ve tried that as well and all I get is lines of code.

I never though to preview it thinking it was completed. Thanks for that.

 

All the best,

Nonoise

 

https://www.youtube.com/watch?v=9woRJ7-mD7Y

It's great and all but I'm not a fan. It's not mobile responsive as the text is not wrapping. @sysadmin 

I read on my phone a lot and not making the text mobile friendly is not a good thing.  Please fix that!